<!DOCTYPE html>
<html lang="en-US">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.0.10" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="European Policy Network" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://politheor.net/feed/" />
		<link rel="pingback" href="https://politheor.net/xmlrpc.php" />
				<link rel="shortcut icon" href="https://politheor.net/wp-content/uploads/2018/12/Pt.png" />
		<title>The invisible workers - POLITHEOR</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://politheor.net/the-invisible-workers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The invisible workers - POLITHEOR" />
<meta property="og:description" content="The COVID-19 pandemic brought social, economic and health consequences for migrant seasonal workers, increasing social inequalities and worsening their already precarious working conditions." />
<meta property="og:url" content="https://politheor.net/the-invisible-workers/" />
<meta property="og:site_name" content="POLITHEOR" />
<meta property="article:publisher" content="http://www.facebook.com/politheor" />
<meta property="article:tag" content="human rights" />
<meta property="article:tag" content="migration" />
<meta property="article:tag" content="Op-ed" />
<meta property="article:tag" content="workers" />
<meta property="article:section" content="Human Rights and Migration" />
<meta property="article:published_time" content="2020-09-01T21:09:13+00:00" />
<meta property="article:modified_time" content="2020-09-01T21:09:15+00:00" />
<meta property="og:updated_time" content="2020-09-01T21:09:15+00:00" />
<meta property="fb:app_id" content="212173118913422" />
<meta property="og:image" content="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280.jpg" />
<meta property="og:image:secure_url" content="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The COVID-19 pandemic brought social, economic and health consequences for migrant seasonal workers, increasing social inequalities and worsening their already precarious working conditions." />
<meta name="twitter:title" content="The invisible workers - POLITHEOR" />
<meta name="twitter:site" content="@politheor" />
<meta name="twitter:image" content="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280.jpg" />
<meta name="twitter:creator" content="@politheor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://politheor.net/#website","url":"https://politheor.net/","name":"POLITHEOR","potentialAction":{"@type":"SearchAction","target":"https://politheor.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://politheor.net/the-invisible-workers/#primaryimage","url":"https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280.jpg","width":1280,"height":760},{"@type":"WebPage","@id":"https://politheor.net/the-invisible-workers/#webpage","url":"https://politheor.net/the-invisible-workers/","inLanguage":"en-US","name":"The invisible workers - POLITHEOR","isPartOf":{"@id":"https://politheor.net/#website"},"primaryImageOfPage":{"@id":"https://politheor.net/the-invisible-workers/#primaryimage"},"datePublished":"2020-09-01T21:09:13+00:00","dateModified":"2020-09-01T21:09:15+00:00","author":{"@id":"https://politheor.net/#/schema/person/8b629ec5eb9e8bb4708e6ce509768636"},"breadcrumb":{"@id":"https://politheor.net/the-invisible-workers/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://politheor.net/the-invisible-workers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://politheor.net/","url":"https://politheor.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://politheor.net/123-2/","url":"https://politheor.net/123-2/","name":"123"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://politheor.net/the-invisible-workers/","url":"https://politheor.net/the-invisible-workers/","name":"The invisible workers"}}]},{"@type":["Person"],"@id":"https://politheor.net/#/schema/person/8b629ec5eb9e8bb4708e6ce509768636","name":"Raluca Abaseaca","image":{"@type":"ImageObject","@id":"https://politheor.net/#authorlogo","url":"https://politheor.net/wp-content/uploads/2019/01/ralucapic.jpg","caption":"Raluca Abaseaca"},"description":"After graduating from Babes-Bolai University, Cluj-Napoca, Romania, Raluca Ab\u0103seac\u0103 obtained a PhD degree in Political Science from Universit\u00e9 Libre de Bruxelles, Belgium with a thesis on social movements in Central and Eastern Europe. She is an Associate Researcher at Universit\u00e9 Catholique de Louvain, Belgium and a Postdoctoral Researcher at the University of Bucharest. She collaborated with NGOs in Belgium and was an editor, researcher and translator.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POLITHEOR &raquo; Feed" href="https://politheor.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITHEOR &raquo; Comments Feed" href="https://politheor.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="POLITHEOR &raquo; The invisible workers Comments Feed" href="https://politheor.net/the-invisible-workers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politheor.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://politheor.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://politheor.net/wp-includes/css/dist/components/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://politheor.net/wp-includes/css/dist/nux/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://politheor.net/wp-includes/css/dist/editor/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='captain-form-block-style-css-css'  href='https://politheor.net/wp-content/plugins/captainform/admin/gutenberg/blocks.style.build.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://politheor.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.54.1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://politheor.net/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.54.1' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: center !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 64px !important;
                        height: 64px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://politheor.net/wp-content/themes/pressroom/style/reset.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://politheor.net/wp-content/themes/pressroom/style/superfish.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://politheor.net/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://politheor.net/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://politheor.net/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://politheor.net/wp-content/themes/pressroom/style/animations.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://politheor.net/wp-content/themes/pressroom/style.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://politheor.net/wp-content/themes/pressroom/style/menu_styles.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://politheor.net/wp-content/themes/pressroom/style/responsive.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://politheor.net/wp-content/themes/pressroom/custom.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://politheor.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://politheor.net/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.54.1'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://politheor.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politheor.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politheor.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.10" />
<link rel='shortlink' href='https://politheor.net/?p=5566' />
<link rel="alternate" type="application/json+oembed" href="https://politheor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitheor.net%2Fthe-invisible-workers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://politheor.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitheor.net%2Fthe-invisible-workers%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://politheor.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://politheor.net/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1598999916"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-29906130-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style><script type='text/javascript'>UA-29906130-1</script>	</head>
		<body class="post-template-default single single-post postid-5566 single-format-standard custom-background pattern_3 do-etfw wpb-js-composer js-comp-ver-5.6 vc_responsive">
		<div class="site_container boxed">
							<div class="header_top_bar_container clearfix">
								<div class="header_top_bar clearfix">
							<ul class="social_icons clearfix dark">
						<li><a  target='_blank' href="http://facebook.com/politheor" class="social_icon facebook">&nbsp;</a></li>
						<li><a href="http://twitter.com/politheor" class="social_icon twitter">&nbsp;</a></li>
						<li><a href="http://linkedin.com/company/politheor-net" class="social_icon linkedin">&nbsp;</a></li>
						<li><a href="http://office@politheor.net" class="social_icon mail">&nbsp;</a></li>
					</ul>
		<form class="search_form" action="https://politheor.net">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>				</div>
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://politheor.net" title="POLITHEOR">
																					POLITHEOR													</a></h1>
						<h4>European Policy Network</h4>
					</div>
											<div class="header_top_right_sidebar_container">
												</div>
										</div>
			</div>
								<div class="menu_container style_4  collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-politheor" class="sf-menu ubermenu-nav"><li id="menu-item-1581" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-1581"><a href="http://politheor.net">Home</a></li>
<li id="menu-item-4594" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-4594"><a href="http://www.politheor.net/about-us">Policy Fields</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-2934" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2934"><a href="https://politheor.net/category/eu-governance/">EU Governance and Politics</a></li>
	<li id="menu-item-2933" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2933"><a href="https://politheor.net/category/socialeconomic/">Social and Economic Policy</a></li>
	<li id="menu-item-2930" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2930"><a href="https://politheor.net/category/intersec/">International Relations and Global Affairs</a></li>
	<li id="menu-item-3597" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3597"><a href="https://politheor.net/category/environmentenergy/">Environment and Energy</a></li>
	<li id="menu-item-2932" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-2932"><a href="https://politheor.net/category/hrmigration/">Human Rights and Migration</a></li>
	<li id="menu-item-2936" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2936"><a href="https://politheor.net/category/digitalpolicy/">Digital Policy and Internet Governance</a></li>
	<li id="menu-item-4344" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-4344"><a href="https://politheor.net/category/internationaltrade/">International Trade</a></li>
	<li id="menu-item-3599" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3599"><a href="https://politheor.net/category/finpol/">Financial Policy and International Markets</a></li>
</ul>
</li>
<li id="menu-item-5320" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5320"><a href="https://politheor.net/about-politheor/">About us</a></li>
<li id="menu-item-5345" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-5345"><a href="http://politheor.net/authors">Authors</a></li>
<li id="menu-item-5342" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5342"><a href="https://politheor.net/editorial-board-2/">Editorial Board</a></li>
<li id="menu-item-5333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5333"><a href="https://politheor.net/advisory-board/">Advisory Board</a></li>
<li id="menu-item-2845" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2845"><a href="http://politheor.net/internship">Politheor Internship</a></li>
<li id="menu-item-5330" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-5330"><a href="https://politheor.net/contact-us/">Contact us</a></li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-5566 type-post status-publish format-standard has-post-thumbnail hentry category-hrmigration category-op-eds tag-human-rights tag-migration tag-op-ed tag-workers"><h1 class="post_title"><a href="https://politheor.net/the-invisible-workers/" title="The invisible workers">The invisible workers</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="detail date">01/09/2020</li><li class="detail author"><a class="author" href="https://politheor.net/author/raluca-abaseaca/" title="Raluca Abaseaca">Raluca Abaseaca</a><li class="detail views">38 Views</li><li class="detail comments scroll_to_comments"><a href="https://politheor.net/the-invisible-workers/#respond" title="0 comments">0 comments</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-1024x608.jpg" title="The invisible workers"><img width="690" height="450" src="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="The invisible workers" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><h3 class="excerpt"><p>The COVID-19 pandemic brought social, economic and health consequences for migrant seasonal workers, increasing social inequalities and worsening their already precarious working conditions.</p>
</h3><div class="text">
<p>Migrant workers are often
employed in seasonal jobs in the European farming sector. These frequently rely
on workers from Eastern Europe or on undocumented migrants from developing
countries.&nbsp; Conditions are far from
optimal as cases of <a href="https://www.infomigrants.net/en/post/9502/female-seasonal-workers-exploited-and-raped-in-spain">physical
and sexual abuse</a> , <a href="https://www.politico.eu/article/labor-trafficking-exploitation-modern-day-slavery-on-the-rise-in-europe-report/">human
trafficking</a>, and <a href="https://www.aljazeera.com/indepth/opinion/rights-workers-eu-food-supplies-risk-200407070604903.html">work
exploitation</a> have been reported. <a href="https://www.euronews.com/2020/05/12/covid-19-outbreaks-in-german-slaughterhouses-expose-grim-working-conditions-in-meat-indust">Subcontractors</a>
have also been accused of underpayment and of illicit economic practices.</p>



<p>In the context of the COVID-19 pandemic,
some seasonal workers were <a href="https://www.nytimes.com/2020/07/07/business/britain-looks-to-replace-seasonal-workers-kept-away-by-coronavirus.html">kept
away</a> by fear of the virus and therefore left without income options. Others
risked being infected and continued working under pressure without<a href="https://www.euronews.com/2020/07/17/invisible-workers-underpaid-exploited-and-put-at-risk-on-europe-s-farms"> protection, masks or
gloves</a>, with limited sanitation or access to water, and in dire housing
conditions. In spite of the travel restrictions, German farms actively lobbied
the government and consequently, seasonal fruit and vegetable pickers from
Eastern Europe travelled to Western European countries <a href="https://www.politico.eu/article/pandemic-puts-squeeze-on-europes-seasonal-workers/">overcrowded
in buses</a>. In the context of the pandemic,
national and European authorities gave greater importance to the Western
European food supplies and „business as usual’ than to the health and safety of
migrant workers. &nbsp;The result was the infection
of hundreds of seasonal workers and the creation of several <a href="https://www.euronews.com/2020/06/24/are-slaughterhouses-turning-into-coronavirus-factories">COVID-19
clusters</a> &#8211; highly contagious occupational
settings of workers in close physical proximity in German, Spanish, and UK
farms.</p>



<p>The pandemic and the economic
recession following the global health crisis have worsened the precarious
status of Eastern European seasonal workers. Furthermore, seasonal work will likely
become a more widespread practice since many businesses will prefer to hire on
a temporary basis those accepting hard working conditions with minimal benefits
and low remuneration. </p>



<p>As the pandemic led to the <a href="http://www.oecd.org/coronavirus/policy-responses/covid-19-crisis-response-in-south-east-european-economies-c1aacb5a/">suspension
or cancellation</a> of work contracts, many Eastern European citizens are left
without options other than accepting unjust and precarious working arrangements
abroad. </p>



<p>On the positive side, this pandemic
situation has given more visibility to the vulnerable condition of Eastern
European seasonal workers. On June 19, the European Parliament <a href="https://www.europarl.europa.eu/news/en/press-room/20200615IPR81233/bold-measures-needed-to-protect-cross-border-and-seasonal-workers-meps-say">passed
a resolution</a> calling for action to safeguard the health of seasonal
workers. Also, the European Commission has published a set of <a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_20_1342">guidelines
to ensure their protection</a> in the context of the pandemic. </p>



<p>However, despite these initiatives, the situation remains difficult and ambiguous. The European Union should take more action in what regards labour aspects in subsidized sectors such as farming. At this moment, labour conditions are not part of conditionalities, nor monitored during and after receiving European agricultural subsidies. Simultaneously, bilateral agreements between European countries for just working conditions of migrants is essential. Universal access to public health and sanitation would allow the most vulnerable groups to cope with the ongoing health crisis. Furthermore, the implementation of <a href="https://www.undp.org/content/undp/en/home/blog/2020/the-case-for-a-universal-basic-income.html">a universal basic income</a> would safeguard migrant workers’ health and security, instead of putting them in a position where they need to sacrifice these for temporary precarious working arrangements. </p>



<p>Even if often invisible, seasonal
workers are a fundamental part of the European food supply. Their importance,
contribution, and rights should not be undermined and the EU has to take a
crucial and leading role in their protection!</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://politheor.net/author/raluca-abaseaca/" title="Raluca Abaseaca"><img src="https://politheor.net/wp-content/uploads/2019/01/ralucapic-100x100.jpg" width="100" height="100" alt="Raluca Abaseaca" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/raluca-abaseaca/" title="Raluca Abaseaca">Raluca Abaseaca</a></h5>
					<h6>AUTHOR</h6>
					<a href="https://politheor.net/author/raluca-abaseaca/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Share:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://politheor.net/the-invisible-workers/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://politheor.net/the-invisible-workers/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://politheor.net/the-invisible-workers/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://politheor.net/the-invisible-workers/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://politheor.net/the-invisible-workers/" class="social_icon pinterest">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://politheor.net/tag/human-rights/" title="View all posts filed under human rights">human rights</a></li><li><a href="https://politheor.net/tag/migration/" title="View all posts filed under migration">migration</a></li><li><a href="https://politheor.net/tag/op-ed/" title="View all posts filed under Op-ed">Op-ed</a></li><li><a href="https://politheor.net/tag/workers/" title="View all posts filed under workers">workers</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a></li><li><a href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li></ul></div><h4 class="box_header page_margin_top_section">Posts Carousel</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://politheor.net/the-invisible-workers/" title="The invisible workers" class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="The invisible workers" title="" srcset="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/the-invisible-workers/" title="The invisible workers">The invisible workers</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">01/09/2020</li>
			</ul></li><li class="post">
			<a href="https://politheor.net/there-are-too-many-cars-in-azerbaijan-it-is-essential-to-switch-to-bikes/" title="There are too many cars in Azerbaijan. It is essential to switch to bikes." class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="There are too many cars in Azerbaijan. It is essential to switch to bikes." title="" srcset="https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/there-are-too-many-cars-in-azerbaijan-it-is-essential-to-switch-to-bikes/" title="There are too many cars in Azerbaijan. It is essential to switch to bikes.">There are too many cars in Azerbaijan. It is essential to switch to bikes.</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">14/06/2020</li>
			</ul></li><li class="post">
			<a href="https://politheor.net/hinduization-of-secular-india-disintegrating-into-theocracy/" title="Hinduization of ‘Secular’ India – Disintegrating into Theocracy" class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hinduization of ‘Secular’ India – Disintegrating into Theocracy" title="" srcset="https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/hinduization-of-secular-india-disintegrating-into-theocracy/" title="Hinduization of ‘Secular’ India – Disintegrating into Theocracy">Hinduization of ‘Secular’ India – Disintegrating into Theocracy</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">08/04/2020</li>
			</ul></li><li class="post">
			<a href="https://politheor.net/fashion-and-environmental-commitments-meeting-the-demand/" title="Fashion and environmental commitments: meeting the demand" class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2020/04/1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Fashion and environmental commitments: meeting the demand" title="" srcset="https://politheor.net/wp-content/uploads/2020/04/1-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2020/04/1-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2020/04/1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/fashion-and-environmental-commitments-meeting-the-demand/" title="Fashion and environmental commitments: meeting the demand">Fashion and environmental commitments: meeting the demand</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">21/03/2020</li>
			</ul></li><li class="post">
			<a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability" class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Supplying sustainable fashion: traces of promises, but no accountability" title="" srcset="https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability">Supplying sustainable fashion: traces of promises, but no accountability</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">22/12/2019</li>
			</ul></li><li class="post">
			<a href="https://politheor.net/greening-the-eu-energy-in-the-race-of-meeting-the-2020-goals/" title="Greening the EU energy in the race of meeting the 2020 goals" class="post_image clearfix"><img width="330" height="242" src="https://politheor.net/wp-content/uploads/2019/09/wind-farm-1747331_1280-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Greening the EU energy in the race of meeting the 2020 goals" title="" srcset="https://politheor.net/wp-content/uploads/2019/09/wind-farm-1747331_1280-330x242.jpg 330w, https://politheor.net/wp-content/uploads/2019/09/wind-farm-1747331_1280-510x374.jpg 510w, https://politheor.net/wp-content/uploads/2019/09/wind-farm-1747331_1280-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://politheor.net/greening-the-eu-energy-in-the-race-of-meeting-the-2020-goals/" title="Greening the EU energy in the race of meeting the 2020 goals">Greening the EU energy in the race of meeting the 2020 goals</a></h5>
			<ul class="post_details simple"><li class="category container-category-461"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a></li><li class="date">06/09/2019</li>
			</ul></li></ul></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		Leave a Comment	</h4>
		<p class="padding_top_30">Your email address will not be published. Required fields are marked with *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="Your Name *" placeholder="Your Name *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="Your Email *" placeholder="Your Email *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="Website" placeholder="Website">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="Comment *">Comment *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="POST COMMENT" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="Cancel reply">Cancel reply</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="5566">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Most Read</a></li><li><a href="#sidebar-most-commented" class="">Commented</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://politheor.net/pokemon-go-to-regulate-or-not-to-regulate/" title="Pokémon GO: To regulate or not to regulate?"><img width="332" height="187" src="https://politheor.net/wp-content/uploads/2016/08/dannycho.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="The invisible workers" title="" srcset="https://politheor.net/wp-content/uploads/2016/08/dannycho.jpg 1600w, https://politheor.net/wp-content/uploads/2016/08/dannycho-300x169.jpg 300w, https://politheor.net/wp-content/uploads/2016/08/dannycho-768x433.jpg 768w, https://politheor.net/wp-content/uploads/2016/08/dannycho-1024x577.jpg 1024w" sizes="(max-width: 332px) 100vw, 332px" /></a><div class="post_content">
				<span class="number animated_element" data-value="38017"></span>
				<h5><a href="https://politheor.net/pokemon-go-to-regulate-or-not-to-regulate/" title="Pokémon GO: To regulate or not to regulate?">Pokémon GO: To regulate or not to regulate?</a></h5><ul class="post_details simple"><li class="category"><a class="category-247" href="https://politheor.net/category/digitalpolicy/" title="View all posts filed under Digital Policy and Internet Governance">Digital Policy and Internet Governance</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a>, <a class="category-244" href="https://politheor.net/category/socialeconomic/" title="View all posts filed under Social and Economic Policy">Social and Economic Policy</a></li><li class="date">03/08/2016</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="33534"></span>
				<h5><a href="https://politheor.net/the-paradise-paradox-maldives-a-sinking-country/" title="The paradise paradox: Maldives, a sinking country?">The paradise paradox: Maldives, a sinking country?</a></h5><ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">24/03/2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="25375"></span>
				<h5><a href="https://politheor.net/internship/" title="Policy Research Internship">Policy Research Internship</a></h5><ul class="post_details simple"><li class="category container-category-68"><a class="category-68" href="https://politheor.net/category/opportunities/" title="View all posts filed under Opportunities">Opportunities</a></li><li class="date">22/10/2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="21574"></span>
				<h5><a href="https://politheor.net/special-report-rio2016/" title="Politheor&#039;s Special Report on RIO 2016: Perspectives beyond the mega-event">Politheor's Special Report on RIO 2016: Perspectives beyond the mega-event</a></h5><ul class="post_details simple"><li class="category"><a class="category-240" href="https://politheor.net/category/intersec/" title="View all posts filed under International Relations and Global Affairs">International Relations and Global Affairs</a>, <a class="category-176" href="https://politheor.net/category/special-report/" title="View all posts filed under Special Report">Special Report</a></li><li class="date">27/06/2016</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="21251"></span>
				<h5><a href="https://politheor.net/apple-ireland-and-the-eu-considerations-on-just-corporate-tax-regimes/" title="Apple, Ireland and the EU: considerations on just corporate tax regimes">Apple, Ireland and the EU: considerations on just corporate tax regimes</a></h5><ul class="post_details simple"><li class="category"><a class="category-246" href="https://politheor.net/category/eu-governance/" title="View all posts filed under EU Governance and Politics">EU Governance and Politics</a>, <a class="category-463" href="https://politheor.net/category/finpol/" title="View all posts filed under Financial Policy and International Markets">Financial Policy and International Markets</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">16/10/2016</li></ul></div></li></ul>
			</div> 
			<div id="sidebar-most-commented" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability"><img width="510" height="187" src="https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="The invisible workers" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="58"></span>
				<h5><a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability">Supplying sustainable fashion: traces of promises, but no accountability</a></h5><ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">22/12/2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="30"></span>
				<h5><a href="https://politheor.net/internship/" title="Policy Research Internship">Policy Research Internship</a></h5><ul class="post_details simple"><li class="category container-category-68"><a class="category-68" href="https://politheor.net/category/opportunities/" title="View all posts filed under Opportunities">Opportunities</a></li><li class="date">22/10/2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="18"></span>
				<h5><a href="https://politheor.net/pokemon-go-to-regulate-or-not-to-regulate/" title="Pokémon GO: To regulate or not to regulate?">Pokémon GO: To regulate or not to regulate?</a></h5><ul class="post_details simple"><li class="category"><a class="category-247" href="https://politheor.net/category/digitalpolicy/" title="View all posts filed under Digital Policy and Internet Governance">Digital Policy and Internet Governance</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a>, <a class="category-244" href="https://politheor.net/category/socialeconomic/" title="View all posts filed under Social and Economic Policy">Social and Economic Policy</a></li><li class="date">03/08/2016</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="17"></span>
				<h5><a href="https://politheor.net/the-paradise-paradox-maldives-a-sinking-country/" title="The paradise paradox: Maldives, a sinking country?">The paradise paradox: Maldives, a sinking country?</a></h5><ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">24/03/2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="14"></span>
				<h5><a href="https://politheor.net/apple-ireland-and-the-eu-considerations-on-just-corporate-tax-regimes/" title="Apple, Ireland and the EU: considerations on just corporate tax regimes">Apple, Ireland and the EU: considerations on just corporate tax regimes</a></h5><ul class="post_details simple"><li class="category"><a class="category-246" href="https://politheor.net/category/eu-governance/" title="View all posts filed under EU Governance and Politics">EU Governance and Politics</a>, <a class="category-463" href="https://politheor.net/category/finpol/" title="View all posts filed under Financial Policy and International Markets">Financial Policy and International Markets</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">16/10/2016</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Latest Posts</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://politheor.net/the-invisible-workers/" title="The invisible workers" class="post_image clearfix"><img width="100" height="100" src="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="The invisible workers" title="" srcset="https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-100x100.jpg 100w, https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-150x150.jpg 150w, https://politheor.net/wp-content/uploads/2020/09/agricultural-2935273_1280-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://politheor.net/the-invisible-workers/" title="The invisible workers">The invisible workers</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">01/09/2020</li>
			</ul></div></li><li class="post">
			<a href="https://politheor.net/there-are-too-many-cars-in-azerbaijan-it-is-essential-to-switch-to-bikes/" title="There are too many cars in Azerbaijan. It is essential to switch to bikes." class="post_image clearfix"><img width="100" height="100" src="https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="There are too many cars in Azerbaijan. It is essential to switch to bikes." title="" srcset="https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-100x100.jpg 100w, https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-150x150.jpg 150w, https://politheor.net/wp-content/uploads/2020/06/baku-4626962_1280-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://politheor.net/there-are-too-many-cars-in-azerbaijan-it-is-essential-to-switch-to-bikes/" title="There are too many cars in Azerbaijan. It is essential to switch to bikes.">There are too many cars in Azerbaijan. It is essential to switch to bikes.</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">14/06/2020</li>
			</ul></div></li><li class="post">
			<a href="https://politheor.net/hinduization-of-secular-india-disintegrating-into-theocracy/" title="Hinduization of ‘Secular’ India – Disintegrating into Theocracy" class="post_image clearfix"><img width="100" height="100" src="https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Hinduization of ‘Secular’ India – Disintegrating into Theocracy" title="" srcset="https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-100x100.jpg 100w, https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-150x150.jpg 150w, https://politheor.net/wp-content/uploads/2020/04/taj-mahal-1209004_1280-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://politheor.net/hinduization-of-secular-india-disintegrating-into-theocracy/" title="Hinduization of ‘Secular’ India – Disintegrating into Theocracy">Hinduization of ‘Secular’ India – Disintegrating into Theocracy</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-243" href="https://politheor.net/category/hrmigration/" title="View all posts filed under Human Rights and Migration">Human Rights and Migration</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">08/04/2020</li>
			</ul></div></li><li class="post">
			<a href="https://politheor.net/fashion-and-environmental-commitments-meeting-the-demand/" title="Fashion and environmental commitments: meeting the demand" class="post_image clearfix"><img width="100" height="100" src="https://politheor.net/wp-content/uploads/2020/04/1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Fashion and environmental commitments: meeting the demand" title="" srcset="https://politheor.net/wp-content/uploads/2020/04/1-100x100.jpg 100w, https://politheor.net/wp-content/uploads/2020/04/1-150x150.jpg 150w, https://politheor.net/wp-content/uploads/2020/04/1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://politheor.net/fashion-and-environmental-commitments-meeting-the-demand/" title="Fashion and environmental commitments: meeting the demand">Fashion and environmental commitments: meeting the demand</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">21/03/2020</li>
			</ul></div></li><li class="post">
			<a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability" class="post_image clearfix"><img width="100" height="100" src="https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Supplying sustainable fashion: traces of promises, but no accountability" title="" srcset="https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-100x100.jpg 100w, https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-150x150.jpg 150w, https://politheor.net/wp-content/uploads/2019/12/clothes-1834650_1280-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://politheor.net/supplying-sustainable-fashion-traces-of-promises-but-no-accountability/" title="Supplying sustainable fashion: traces of promises, but no accountability">Supplying sustainable fashion: traces of promises, but no accountability</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-461" href="https://politheor.net/category/environmentenergy/" title="View all posts filed under Environment and Energy">Environment and Energy</a>, <a class="category-25" href="https://politheor.net/category/op-eds/" title="View all posts filed under Op-ed">Op-ed</a></li><li class="date">22/12/2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Top Authors</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/mathis-hampel/" title="Mathis Hampel"><img src="https://politheor.net/wp-content/uploads/2015/10/mathis-150x150.jpg" width="100" height="100" alt="Mathis Hampel" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="9"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/mathis-hampel/" title="Mathis Hampel">Mathis Hampel</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/gianna-merki/" title="Gianna Merki"><img src="https://politheor.net/wp-content/uploads/2015/11/Gianna2-150x150.jpg" width="100" height="100" alt="Gianna Merki" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="8"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/gianna-merki/" title="Gianna Merki">Gianna Merki</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/ays-sirakaya/" title="Ays Sirakaya"><img src="https://politheor.net/wp-content/uploads/2015/12/Ays-Sirakaya-150x150.png" width="100" height="100" alt="Ays Sirakaya" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="7"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/ays-sirakaya/" title="Ays Sirakaya">Ays Sirakaya</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/michele-federle/" title="Michele Federle"><img src="https://politheor.net/wp-content/uploads/2018/01/FEDERLE-Michele-Profile-picture-150x150.jpg" width="100" height="100" alt="Michele Federle" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="7"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/michele-federle/" title="Michele Federle">Michele Federle</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/francescacoppola/" title="Francesca Coppola"><img src="https://politheor.net/wp-content/uploads/2016/06/francesca-150x150.jpg" width="100" height="100" alt="Francesca Coppola" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="6"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/francescacoppola/" title="Francesca Coppola">Francesca Coppola</a></h5>
					<h6>AUTHOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://politheor.net/author/simon-marijsse/" title="Simon Marijsse"><img src="https://politheor.net/wp-content/uploads/2018/12/20476252_10154855906788596_6133881944496480268_n-100x100.jpg" width="100" height="100" alt="Simon Marijsse" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /><span class="number animated_element" data-value="6"></span></a>
				<div class="details">
					<h5><a href="https://politheor.net/author/simon-marijsse/" title="Simon Marijsse">Simon Marijsse</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><a class="more" href="https://www.politheor.net/authors" title="More authors">More authors</a><div class="vc_empty_space"   style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
<div  class="vc_wp_categories wpb_content_element"><div class="widget widget_categories"><h2 class="widgettitle">Categories</h2>		<ul>
	<li class="cat-item cat-item-23"><a href="https://politheor.net/category/analysis1/" >Analysis</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://politheor.net/category/digitalpolicy/" >Digital Policy and Internet Governance</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://politheor.net/category/environmentenergy/" >Environment and Energy</a>
</li>
	<li class="cat-item cat-item-246"><a href="https://politheor.net/category/eu-governance/" >EU Governance and Politics</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://politheor.net/category/finpol/" >Financial Policy and International Markets</a>
</li>
	<li class="cat-item cat-item-243"><a href="https://politheor.net/category/hrmigration/" >Human Rights and Migration</a>
</li>
	<li class="cat-item cat-item-240"><a href="https://politheor.net/category/intersec/" >International Relations and Global Affairs</a>
</li>
	<li class="cat-item cat-item-245"><a href="https://politheor.net/category/internationaltrade/" >International Trade</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://politheor.net/category/interview/" >Interview</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://politheor.net/category/op-eds/" >Op-ed</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://politheor.net/category/opportunities/" >Opportunities</a>
</li>
	<li class="cat-item cat-item-244"><a href="https://politheor.net/category/socialeconomic/" >Social and Economic Policy</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://politheor.net/category/special-report/" >Special Report</a>
</li>
		</ul>
</div></div><div  class="vc_wp_tagcloud wpb_content_element"><div class="widget widget_tag_cloud"><h2 class="widgettitle">Tags</h2><div class="tagcloud"><a href="https://politheor.net/tag/analysis/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 11.5pt;" aria-label="analysis (16 items)">analysis</a>
<a href="https://politheor.net/tag/biodiversity/" class="tag-cloud-link tag-link-197 tag-link-position-2" style="font-size: 11.266666666667pt;" aria-label="biodiversity (15 items)">biodiversity</a>
<a href="https://politheor.net/tag/brazil/" class="tag-cloud-link tag-link-232 tag-link-position-3" style="font-size: 9.7111111111111pt;" aria-label="Brazil (9 items)">Brazil</a>
<a href="https://politheor.net/tag/brexit/" class="tag-cloud-link tag-link-270 tag-link-position-4" style="font-size: 12.2pt;" aria-label="Brexit (20 items)">Brexit</a>
<a href="https://politheor.net/tag/china/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 9.7111111111111pt;" aria-label="China (9 items)">China</a>
<a href="https://politheor.net/tag/climate-change/" class="tag-cloud-link tag-link-39 tag-link-position-6" style="font-size: 10.877777777778pt;" aria-label="climate change (13 items)">climate change</a>
<a href="https://politheor.net/tag/education/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8.5444444444444pt;" aria-label="education (6 items)">education</a>
<a href="https://politheor.net/tag/education-policy/" class="tag-cloud-link tag-link-76 tag-link-position-8" style="font-size: 8.9333333333333pt;" aria-label="education policy (7 items)">education policy</a>
<a href="https://politheor.net/tag/energy/" class="tag-cloud-link tag-link-273 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="energy (11 items)">energy</a>
<a href="https://politheor.net/tag/energy-policy/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 10.333333333333pt;" aria-label="energy policy (11 items)">energy policy</a>
<a href="https://politheor.net/tag/environment/" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 13.288888888889pt;" aria-label="Environment (28 items)">Environment</a>
<a href="https://politheor.net/tag/environmental-policy/" class="tag-cloud-link tag-link-41 tag-link-position-12" style="font-size: 9.3222222222222pt;" aria-label="environmental policy (8 items)">environmental policy</a>
<a href="https://politheor.net/tag/eu/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 15pt;" aria-label="EU (47 items)">EU</a>
<a href="https://politheor.net/tag/eu-governance/" class="tag-cloud-link tag-link-389 tag-link-position-14" style="font-size: 8pt;" aria-label="EU governance (5 items)">EU governance</a>
<a href="https://politheor.net/tag/european-commission/" class="tag-cloud-link tag-link-53 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="European Commission (7 items)">European Commission</a>
<a href="https://politheor.net/tag/european-parliament/" class="tag-cloud-link tag-link-388 tag-link-position-16" style="font-size: 8pt;" aria-label="European Parliament (5 items)">European Parliament</a>
<a href="https://politheor.net/tag/european-public-policy/" class="tag-cloud-link tag-link-31 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="European public policy (11 items)">European public policy</a>
<a href="https://politheor.net/tag/european-union/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 16.4pt;" aria-label="European Union (71 items)">European Union</a>
<a href="https://politheor.net/tag/gender/" class="tag-cloud-link tag-link-93 tag-link-position-19" style="font-size: 8pt;" aria-label="Gender (5 items)">Gender</a>
<a href="https://politheor.net/tag/gender-equality/" class="tag-cloud-link tag-link-237 tag-link-position-20" style="font-size: 10.022222222222pt;" aria-label="gender equality (10 items)">gender equality</a>
<a href="https://politheor.net/tag/human-rights/" class="tag-cloud-link tag-link-250 tag-link-position-21" style="font-size: 11.5pt;" aria-label="human rights (16 items)">human rights</a>
<a href="https://politheor.net/tag/interview/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 8.9333333333333pt;" aria-label="interview (7 items)">interview</a>
<a href="https://politheor.net/tag/it-and-public-policy/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 8pt;" aria-label="IT and public policy (5 items)">IT and public policy</a>
<a href="https://politheor.net/tag/migration/" class="tag-cloud-link tag-link-251 tag-link-position-24" style="font-size: 10.333333333333pt;" aria-label="migration (11 items)">migration</a>
<a href="https://politheor.net/tag/migration-policy/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 11.5pt;" aria-label="Migration policy (16 items)">Migration policy</a>
<a href="https://politheor.net/tag/nato/" class="tag-cloud-link tag-link-287 tag-link-position-26" style="font-size: 8pt;" aria-label="NATO (5 items)">NATO</a>
<a href="https://politheor.net/tag/op-ed/" class="tag-cloud-link tag-link-28 tag-link-position-27" style="font-size: 22pt;" aria-label="Op-ed (376 items)">Op-ed</a>
<a href="https://politheor.net/tag/refugee-crisis/" class="tag-cloud-link tag-link-136 tag-link-position-28" style="font-size: 14.144444444444pt;" aria-label="refugee crisis (36 items)">refugee crisis</a>
<a href="https://politheor.net/tag/refugees/" class="tag-cloud-link tag-link-141 tag-link-position-29" style="font-size: 8.9333333333333pt;" aria-label="refugees (7 items)">refugees</a>
<a href="https://politheor.net/tag/rio-2016/" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.877777777778pt;" aria-label="rio 2016 (13 items)">rio 2016</a>
<a href="https://politheor.net/tag/russia/" class="tag-cloud-link tag-link-99 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="Russia (7 items)">Russia</a>
<a href="https://politheor.net/tag/sdgs/" class="tag-cloud-link tag-link-191 tag-link-position-32" style="font-size: 8.5444444444444pt;" aria-label="SDGs (6 items)">SDGs</a>
<a href="https://politheor.net/tag/simon-marijsse/" class="tag-cloud-link tag-link-168 tag-link-position-33" style="font-size: 8pt;" aria-label="Simon Marijsse (5 items)">Simon Marijsse</a>
<a href="https://politheor.net/tag/social-policy/" class="tag-cloud-link tag-link-285 tag-link-position-34" style="font-size: 8.9333333333333pt;" aria-label="social policy (7 items)">social policy</a>
<a href="https://politheor.net/tag/special-report/" class="tag-cloud-link tag-link-177 tag-link-position-35" style="font-size: 8.5444444444444pt;" aria-label="special report (6 items)">special report</a>
<a href="https://politheor.net/tag/sustainability/" class="tag-cloud-link tag-link-40 tag-link-position-36" style="font-size: 11.888888888889pt;" aria-label="sustainability (18 items)">sustainability</a>
<a href="https://politheor.net/tag/terrorism/" class="tag-cloud-link tag-link-280 tag-link-position-37" style="font-size: 8pt;" aria-label="terrorism (5 items)">terrorism</a>
<a href="https://politheor.net/tag/trade/" class="tag-cloud-link tag-link-375 tag-link-position-38" style="font-size: 11.266666666667pt;" aria-label="trade (15 items)">trade</a>
<a href="https://politheor.net/tag/trump/" class="tag-cloud-link tag-link-497 tag-link-position-39" style="font-size: 9.7111111111111pt;" aria-label="Trump (9 items)">Trump</a>
<a href="https://politheor.net/tag/ttip/" class="tag-cloud-link tag-link-226 tag-link-position-40" style="font-size: 8.9333333333333pt;" aria-label="TTIP (7 items)">TTIP</a>
<a href="https://politheor.net/tag/turkey/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.9333333333333pt;" aria-label="Turkey (7 items)">Turkey</a>
<a href="https://politheor.net/tag/uk/" class="tag-cloud-link tag-link-80 tag-link-position-42" style="font-size: 9.3222222222222pt;" aria-label="UK (8 items)">UK</a>
<a href="https://politheor.net/tag/united-kingdom/" class="tag-cloud-link tag-link-102 tag-link-position-43" style="font-size: 9.7111111111111pt;" aria-label="United Kingdom (9 items)">United Kingdom</a>
<a href="https://politheor.net/tag/united-states/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 8.5444444444444pt;" aria-label="United States (6 items)">United States</a>
<a href="https://politheor.net/tag/women-rights/" class="tag-cloud-link tag-link-248 tag-link-position-45" style="font-size: 8pt;" aria-label="women rights (5 items)">women rights</a></div>
</div></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
						<div class='vc_col-sm-4 wpb_column vc_column_container'>					<h4 class='box_header'>Twitter</h4>		
		<a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/Politheor">Tweets by @Politheor</a>
</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Tags</h4><div class="tagcloud"><a href="https://politheor.net/tag/analysis/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 11.5pt;" aria-label="analysis (16 items)">analysis</a>
<a href="https://politheor.net/tag/biodiversity/" class="tag-cloud-link tag-link-197 tag-link-position-2" style="font-size: 11.266666666667pt;" aria-label="biodiversity (15 items)">biodiversity</a>
<a href="https://politheor.net/tag/brazil/" class="tag-cloud-link tag-link-232 tag-link-position-3" style="font-size: 9.7111111111111pt;" aria-label="Brazil (9 items)">Brazil</a>
<a href="https://politheor.net/tag/brexit/" class="tag-cloud-link tag-link-270 tag-link-position-4" style="font-size: 12.2pt;" aria-label="Brexit (20 items)">Brexit</a>
<a href="https://politheor.net/tag/china/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 9.7111111111111pt;" aria-label="China (9 items)">China</a>
<a href="https://politheor.net/tag/climate-change/" class="tag-cloud-link tag-link-39 tag-link-position-6" style="font-size: 10.877777777778pt;" aria-label="climate change (13 items)">climate change</a>
<a href="https://politheor.net/tag/education/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 8.5444444444444pt;" aria-label="education (6 items)">education</a>
<a href="https://politheor.net/tag/education-policy/" class="tag-cloud-link tag-link-76 tag-link-position-8" style="font-size: 8.9333333333333pt;" aria-label="education policy (7 items)">education policy</a>
<a href="https://politheor.net/tag/energy/" class="tag-cloud-link tag-link-273 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="energy (11 items)">energy</a>
<a href="https://politheor.net/tag/energy-policy/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 10.333333333333pt;" aria-label="energy policy (11 items)">energy policy</a>
<a href="https://politheor.net/tag/environment/" class="tag-cloud-link tag-link-95 tag-link-position-11" style="font-size: 13.288888888889pt;" aria-label="Environment (28 items)">Environment</a>
<a href="https://politheor.net/tag/environmental-policy/" class="tag-cloud-link tag-link-41 tag-link-position-12" style="font-size: 9.3222222222222pt;" aria-label="environmental policy (8 items)">environmental policy</a>
<a href="https://politheor.net/tag/eu/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 15pt;" aria-label="EU (47 items)">EU</a>
<a href="https://politheor.net/tag/eu-governance/" class="tag-cloud-link tag-link-389 tag-link-position-14" style="font-size: 8pt;" aria-label="EU governance (5 items)">EU governance</a>
<a href="https://politheor.net/tag/european-commission/" class="tag-cloud-link tag-link-53 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="European Commission (7 items)">European Commission</a>
<a href="https://politheor.net/tag/european-parliament/" class="tag-cloud-link tag-link-388 tag-link-position-16" style="font-size: 8pt;" aria-label="European Parliament (5 items)">European Parliament</a>
<a href="https://politheor.net/tag/european-public-policy/" class="tag-cloud-link tag-link-31 tag-link-position-17" style="font-size: 10.333333333333pt;" aria-label="European public policy (11 items)">European public policy</a>
<a href="https://politheor.net/tag/european-union/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 16.4pt;" aria-label="European Union (71 items)">European Union</a>
<a href="https://politheor.net/tag/gender/" class="tag-cloud-link tag-link-93 tag-link-position-19" style="font-size: 8pt;" aria-label="Gender (5 items)">Gender</a>
<a href="https://politheor.net/tag/gender-equality/" class="tag-cloud-link tag-link-237 tag-link-position-20" style="font-size: 10.022222222222pt;" aria-label="gender equality (10 items)">gender equality</a>
<a href="https://politheor.net/tag/human-rights/" class="tag-cloud-link tag-link-250 tag-link-position-21" style="font-size: 11.5pt;" aria-label="human rights (16 items)">human rights</a>
<a href="https://politheor.net/tag/interview/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 8.9333333333333pt;" aria-label="interview (7 items)">interview</a>
<a href="https://politheor.net/tag/it-and-public-policy/" class="tag-cloud-link tag-link-189 tag-link-position-23" style="font-size: 8pt;" aria-label="IT and public policy (5 items)">IT and public policy</a>
<a href="https://politheor.net/tag/migration/" class="tag-cloud-link tag-link-251 tag-link-position-24" style="font-size: 10.333333333333pt;" aria-label="migration (11 items)">migration</a>
<a href="https://politheor.net/tag/migration-policy/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 11.5pt;" aria-label="Migration policy (16 items)">Migration policy</a>
<a href="https://politheor.net/tag/nato/" class="tag-cloud-link tag-link-287 tag-link-position-26" style="font-size: 8pt;" aria-label="NATO (5 items)">NATO</a>
<a href="https://politheor.net/tag/op-ed/" class="tag-cloud-link tag-link-28 tag-link-position-27" style="font-size: 22pt;" aria-label="Op-ed (376 items)">Op-ed</a>
<a href="https://politheor.net/tag/refugee-crisis/" class="tag-cloud-link tag-link-136 tag-link-position-28" style="font-size: 14.144444444444pt;" aria-label="refugee crisis (36 items)">refugee crisis</a>
<a href="https://politheor.net/tag/refugees/" class="tag-cloud-link tag-link-141 tag-link-position-29" style="font-size: 8.9333333333333pt;" aria-label="refugees (7 items)">refugees</a>
<a href="https://politheor.net/tag/rio-2016/" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.877777777778pt;" aria-label="rio 2016 (13 items)">rio 2016</a>
<a href="https://politheor.net/tag/russia/" class="tag-cloud-link tag-link-99 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="Russia (7 items)">Russia</a>
<a href="https://politheor.net/tag/sdgs/" class="tag-cloud-link tag-link-191 tag-link-position-32" style="font-size: 8.5444444444444pt;" aria-label="SDGs (6 items)">SDGs</a>
<a href="https://politheor.net/tag/simon-marijsse/" class="tag-cloud-link tag-link-168 tag-link-position-33" style="font-size: 8pt;" aria-label="Simon Marijsse (5 items)">Simon Marijsse</a>
<a href="https://politheor.net/tag/social-policy/" class="tag-cloud-link tag-link-285 tag-link-position-34" style="font-size: 8.9333333333333pt;" aria-label="social policy (7 items)">social policy</a>
<a href="https://politheor.net/tag/special-report/" class="tag-cloud-link tag-link-177 tag-link-position-35" style="font-size: 8.5444444444444pt;" aria-label="special report (6 items)">special report</a>
<a href="https://politheor.net/tag/sustainability/" class="tag-cloud-link tag-link-40 tag-link-position-36" style="font-size: 11.888888888889pt;" aria-label="sustainability (18 items)">sustainability</a>
<a href="https://politheor.net/tag/terrorism/" class="tag-cloud-link tag-link-280 tag-link-position-37" style="font-size: 8pt;" aria-label="terrorism (5 items)">terrorism</a>
<a href="https://politheor.net/tag/trade/" class="tag-cloud-link tag-link-375 tag-link-position-38" style="font-size: 11.266666666667pt;" aria-label="trade (15 items)">trade</a>
<a href="https://politheor.net/tag/trump/" class="tag-cloud-link tag-link-497 tag-link-position-39" style="font-size: 9.7111111111111pt;" aria-label="Trump (9 items)">Trump</a>
<a href="https://politheor.net/tag/ttip/" class="tag-cloud-link tag-link-226 tag-link-position-40" style="font-size: 8.9333333333333pt;" aria-label="TTIP (7 items)">TTIP</a>
<a href="https://politheor.net/tag/turkey/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.9333333333333pt;" aria-label="Turkey (7 items)">Turkey</a>
<a href="https://politheor.net/tag/uk/" class="tag-cloud-link tag-link-80 tag-link-position-42" style="font-size: 9.3222222222222pt;" aria-label="UK (8 items)">UK</a>
<a href="https://politheor.net/tag/united-kingdom/" class="tag-cloud-link tag-link-102 tag-link-position-43" style="font-size: 9.7111111111111pt;" aria-label="United Kingdom (9 items)">United Kingdom</a>
<a href="https://politheor.net/tag/united-states/" class="tag-cloud-link tag-link-153 tag-link-position-44" style="font-size: 8.5444444444444pt;" aria-label="United States (6 items)">United States</a>
<a href="https://politheor.net/tag/women-rights/" class="tag-cloud-link tag-link-248 tag-link-position-45" style="font-size: 8pt;" aria-label="women rights (5 items)">women rights</a></div>
</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Disclaimer</h4>			<div class="textwidget"><p>The views, opinions and positions expressed by the authors and those providing comments are theirs alone, and do not necessarily reflect the views, opinions or positions of the Politheor Network.</p>
</div>
		</div><div class='vc_col-sm-4 wpb_column vc_column_container'><h4 class='box_header'>Search</h4><form class="search_form" action="https://politheor.net">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form></div>					</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://politheor.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://politheor.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.history.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/odometer.min.js?ver=5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/politheor.net\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/politheor.net","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://politheor.net/wp-content/themes/pressroom/js/main.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://politheor.net/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://politheor.net/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.6'></script>
	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: politheor.net @ 2020-09-01 23:38:36 by W3 Total Cache
-->